Главная страница > Вопрос
Вопрос
Формула в екселе
есть формула вот скрин формулы:
http://s019.radikal.ru/i606/1211/20/b71ba9d27e84.jpg
а вот формула которую нужно записать в ексель я вродь переобразовал но чото не пашет формула. подкоректируйте пожалуйста! :

=ЕСЛИ(A2>0,5;TAN(A2)+A2);ЕСЛИ(0,1<=A2<=0,5;(SIN(A2-EXP^A2)));ЕСЛИ(A2<0,1;КОРЕНЬ(A2+COS^2(A2-1)))
Компьютеры | exel 05.11.12 Автор: Без имени
Ответы
1 из 1
=ЕСЛИ(B1<0,1;КОРЕНЬ(ABS(B1+СТЕПЕНЬ(COS(B1-1);2)));ЕСЛИ(B1>0,5;TAN(КОРЕНЬ(B1))+B1;SIN(ABS(B1-EXP(B1)))))
28.04.13 Автор: sm0ky
Это может быть интересно
Вопрос по формуле Exel
Линейная зависимость векторов
егэ решите гкометрическую прогрессию а1+а2=132 а2+а3=110 найдите три члена этой прогрессии
является ли множество S = {(a1; a2; a3) ∈ ℝ3|| a1 > − 2} линейным подпространством линейного пространства ℝ3
даны целые числа a1,a2...a10. Верно ли что их произведение меньше 1000?
Войти
Просмотреть Вопросы и ответы в версии: для мобильных устройств | для ПК
©2014 Google - Политика конфиденциальности - Справка