Поиск Картинки Карты Play YouTube Новости Почта Диск Ещё »
Войти
Спасибо за использование сервиса "Вопросы и ответы"! Сообщаем вам, что с 23 июня 2014 года Вопросы и ответы будут доступны только для чтения. После этой даты вы больше не сможете задавать вопросы, отвечать на них или писать сообщения. Все вопросы и ответы, добавленные ранее, по-прежнему останутся доступны для поиска и просмотра. Более подробную информацию можно найти в разделе вопросов и ответов.
Вопросы и ответы
Популярные ярлыки
Компьютеры (548567)
Общество (328927)
Отношения (221758)
Наука (116108)
Досуг (43872)
обратная связь (12049)
Показать все ›
09.12.08
Виснет комп
интернет
компьютеры
При включении ПК и входе в систему - всё работает нормально. можно запускать приложения разные - всё ОК. Но как только включу интернет - виснет панель задач (ни кнопка "пуск" не работает, ни переключение между запущенными приложениями...даже Alt+Ctrl+Del не вызывается), но по рабочему столу можно выделять, кликать мышкой. Если запущено какое-то приложение - оно работает, правда с "тормозами".
Через некоторое время это проходит и всё опять работает как прежде.
Если разъединить ADSL подключение и вновь подключиться - то
это зависание повторится.
Примечание №1 9 дек. 2008 г., 5:13:46
Стоит Kaspersky Internet Security 7: ничего не неходит.
Примечание №2 9 дек. 2008 г., 5:33:19
KIS виноват? - раньше такого не наблюдалось ведь...а уж год почти;
1-5 программ с KIS'ом? - Со входа можно ничего и не запускать - достаточно лишь закконектиться и начинается "пауза";
Автозапуск? - Уж и вручную в реестре чистил, и msconfig мучал - не помогло.
Примечание №3 9 дек. 2008 г., 15:33:37
Я сам поражаюсь что это происходит именно во время подключения интернета. Грешил на включение автоматического обновления - но отключив его (и в службах) этот "зависон" не исчез.
Я думал что это Trojan Remover - но из автозагрузки я его везде исключил, а в меню пуск-все программы-автозапуск у меня давно пустует.
Diskeeper - может делает проверку на дефрагментацию...но не конкретно ж при подключении к интернету он должен это делать, тем-более что во время этого "зависона" винчестер не нагружается...скорее простаивает: диод не начинает загораться чаще. Даже Acronis TrueImage отключил с автозапуска в службах - не помогло.
А переустанавливать ХРюшку так неохота - уж столько программ установлено...потом всё заново ставить...столько мороки.
Буду дальше рыть.
Примечание №4 9 дек. 2008 г., 19:50:23
Оооо...вроде "раскочегарил".
Почистил "службы" от запуска лишних приложений и служб при старте...и в результате: работает.
Поскольку отключил автозапуск многим то сказать что же точно мне пакостило не могу. Но скорее-всего это или iSCSI от Alcohol120 или Nero BackItUp...а может что-то иное, поскольку эти "зависоны" начались спонтанно.
Рад что больше нет этого...да ещё и в систему начал быстрее входить.
Ответы (6)
Сортировать по: голосам | времени
Ошибка при загрузке ответов. Повторите попытку.
Некоторые ответы были скрыты.
Голоса
2
Просмотры
10978
Подписчики
2
x
©2014 Google - Условия использования - Правила в отношении веб-контента - Политика конфиденциальности